Система анализа ошибок и определения расположения молнии Vaisala FALLS®

Vaisala FALLS (Система анализа ошибок и определения расположения молнии) 5.1 представляет собой удобное для пользователя программное обеспечение, которое позволяет операторам энергосистем и ветряных электростанций быстро определять, окажет ли молния влияние на оборудование. Желаете ли Вы приобрести собственную версию FALLS Server 5.1 или просто использовать клиентскую версию FALLS 5.1, Вы сможете быстро анализировать события и получите доступ к историческим данным по молниям как для событий, близких к реальному времени, так и для прошедших событий. ПО FALLS позволяет с упреждением определять нанесенные молнией повреждения. 

Технические характеристики

Системные требования для FALLS 5.1 Client

​ ​
​Процессор, не ниже: ​2,1 ГГц Intel Pentium 4, Intel Xeon, Intel
Core Duo или эквивалентный AMD Athlon
​Операционная система: ​Windows XP SP2
​ОЗУ: Рекомендуемая - 2 ГБ или больше,
минимум - 1 ГБ
Жесткий диск: ​5 ГБ свободного места: 850 МБ для установки, до 50 МБ дискового пространства может потребоваться под системный каталог Windows(обычно C:\WindowsSystem32),3 ГБ доступной памяти выделяется для подкачки, временных файлов и сохраненных анализов
Видеокарта: Графический ускоритель, поддерживающий режим 24-бит на пиксель
​Разрешение экрана
Рекомендуемое:
​1280 x 1024, с 32-разрядной глубиной представления цвета,
Минимальное 1024 x 768, с 32-разрядной глубиной представления цвета
​Рекомендуемый
Браузер:

Microsoft Internet Explorer 7.0 или выше
​Другое
рекомендуемое
минимальное оборудование:


Привод DVD-ROM
DVD требуется для установки ПО FALLS, но не для его работы
 

Системные требования для FALLS Server 5.1

​ ​
Краткие сведения
FALLS® Server работает на одно- или многопроцессорном сервере. ПО включает в себя лицензию на базы данных по молниям Vaisala. FALLS® Server использует мощную базу данных реляционного типа с открытым исходным кодом PostgreSQL. PostgreSQL обладает надежной архитектурой, которая заслужила хорошую репутацию за свою надежность, сохранность данных и правильность.
 

Минимальные требования к аппаратному обеспечению

  • Для установки ПО необходимо соединение с интернетом (рекомендуется скорость T1)
  • Форм-фактор башня или стойка
  • Один (1) или несколько физических ЦПУ, совместимых с x86_64, 2 ГГц или более быстрый. Dual-core или лучше.
  • Четыре (4) или более внутренних жестких дисков, каждый объемом 500 ГБ или более.
  • Требуется не менее 3 дисков, сконфигурированных как RAID 5, и один диск для замены в наборе RAID.
  • Минимальная оперативная память 32 ГБ
  • Два (2) порта USB 2.0 или более
  • Два (2) порта NIC ethernet (100/1000 Мбит/с)
  • Привод DVD +RW
  • Операционная система Red Hat Enterprise 5.5, 64-битная версия
  • RHEL5**-совместимый модем
* Аппаратное обеспечение компьютера может быть изменено. В случае усовершенствования
** Версия RHEL5 версии 5.3 или более поздняя.
 
Дополнительные технические характеристики указаны в паспорте продукта (см. вкладку "Документы").
ПодробнееСкрыть
Отправить запрос
X

Запрос «SKYMAX INNOVATIONS»

Введите свои контактные данные:

Какое направление вас интересует?

Какое метеорологическое оборудование Вас интересует?



Какое метеорологическое оборудование Вас интересует?

A) Какие параметры будет измерять автоматическая станция?

B) Телеметрические параметры станций?

С) Параметры мачты?

Окраска:

Тип мачты:

D) Требуется программное обеспечение?

E) Требуется резервный источник питания?

Какие датчики Вас интересуют?

Какое гидрометеорологическое оборудование Вас интересуют?

Какие системы зондирования Вас интересуют?

Какие метеорологические радиолокаторые Вас интересуют?

Какие телескопические пассажирские трапы Вас интересуют?

Какое светосигнальное оборудование Вас интересует?

Какое освещение Вас интересует?

X

Ваша заявка успешно отправлена!
В ближайшее время мы свяжемся с вами!